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The purple text in this document is giving you information on how to use this template. The blue text provides tips for formatting your document using Microsoft Word. Please make sure to delete most of the black, and all of the purple, and blue text when you use the template for your dissertation. 
You might want to use ‘show formatting marks’ (the ¶ button in your ribbon) to see the page breaks and the section breaks. Be careful when deleting section breaks, as this will affect formatting, esp. the footer with the page numbering.
Given that your dissertation will be mostly read on a computer monitor, rather than as a printed book, this document is formatted accordingly (i.e. odd/even pages are not mirrored, there is no ‘gutter’, etc.). It also means that no blank pages are inserted (e.g. to leave the backside of the cover sheet empty). This means if you are printing copies of your dissertation, you might want to print the first few pages (those with page numbers i, ii, etc) on one side only (so that the text is always on the right page when you open the book). You may choose to print the remainder (i.e. starting on page 1) double-sided or one-sided.
Please select the appropriate cover page: if you list only your supervisor, use the third page and delete the information for the co-supervisor. If you specify co-supervisors, select the appropriate page, depending on whether you include one or two co-supervisors, and whether they are from the same or from a different institute. When deleting the other two title pages, be careful not to delete the section break at the bottom of p. 3.
Please also consult the annotated pdf-file of the cover page, which provides additional information. Please put your family name in CAPITAL letters, as this allows to ensure that it is clear under which letter to list your dissertation (esp. if you have several first names and/or a double family name it may not always be clear how to list you alphabetically). 
Academic degrees are important in Austria, especially in a formal document submitted to a university. Please ensure that you include your previous academic degrees and write them correctly:
· You must include your master-level academic degree, since you need to have completed a Master to be eligible for a doctorate. You can include your bachelor degree, but it is optional. All degrees that you list on the cover page must be included in BOKUonline.
· Make sure to check exactly which degree you have been awarded, and use the official abbreviation, including where to insert full stops. So for example if you received your Master degree from the BOKU, in most cases the abbreviation is: ‘Dipl.-Ing.’ or ‘DI’ (no dots); or you might have received an ‘MSc’ or ‘M.Sc.’; the Bachelor is abbreviated as either ‘BSc’ or ‘B.Sc.’ (you can consult an official website, e.g. with general information from the Austrian government or from the Federal Ministry in charge of universities). 
· Make sure you insert your degree(s) correctly before and/or after your name (e.g. DI before your name, MSc and BSc after your name, see the websites in the previous point).
· If you identify as a woman, you are invited to use the feminine version of the degree(s) (e.g. Mag.a or DIin) but it is not compulsory. 
· Academic degrees are not translated, so please check the German version of your curriculum. If you are studying towards the ‘Doktor der Bodenkultur (Dr.nat.techn.)’, the degree on the cover page is Doktor, not ‘Doctorate’ and not ‘PhD’ (even if the text on the cover page and your dissertation are written in English).
For your supervisor, please consult the BOKU FIS and search for ‘Researcher’ to ensure that you use the correct titles and the exact wording of the institute and department.
If you want, you can insert a personalized (second) cover page after the mandatory front page (previous page) and before the affidavit (on the next page). You are completely free in how you design this second cover page, both regarding the text and the graphic design (e.g. using an illustration, a photo, a creative background).






[bookmark: _Toc160287966]Affidavit
I hereby declare that I have authored this dissertation independently, and that I have not used any assistance other than that which is permitted. The work contained herein is my own except where explicitly stated otherwise. All ideas taken in wording or in basic content from unpublished sources or from published literature, as well as those which were generated using artificial intelligence tools, are duly identified and cited, and the precise references included. Any contribution from colleagues is explicitly stated in the authorship statement of the published papers.
I further declare that this dissertation has not been submitted, in whole or in part, in the same or a similar form, to any other educational institution as part of the requirements for an academic degree. 
I hereby confirm that I am familiar with the standards of Scientific Integrity and with the guidelines of Good Scientific Practice, and that this work fully complies with these standards and guidelines.
City, date	First name SURNAME (manu propria)
The affidavit is a sworn statement, and is a binding assurance that you have actually done the things that are stated. A violation of the content of the statement may have legal consequences. The affidavit is thus not just a mere formality. Please leave ‘(manu propria)’ next to your name (it is Latin and means ‘[signed] with one’s own hand’). With it you confirm the authenticity of your sworn statement, despite the fact that you do not include a handwritten signature (which would be problematic in a pdf-file that is freely available for download).
Through the affidavit, you confirm that:
· You have adhered to all provisions of Good Scientific Practice and to the standards of scientific integrity (see BMBWF (2020) ‘Best practice guide for research integrity and ethics’).
· The purpose of this dissertation is to document your research performance. The examiners and readers thus need to be able to clearly identify your contribution. While working on your dissertation, you have necessarily drawn on other’s work, but all the ideas of others need to be marked as such (i.e. adequately quoted, cited and referenced). You thus explicitly state that you have not plagiarized. Note that this includes self-plagiarism, i.e. copying or paraphrasing your own texts in a way that presents published ideas as if they were new, thereby misleading the reader.
· You confirm that you have properly identified and cited texts that were generated with the help of AI technology. If you have used AI tools (such as ChatGPT) to edit a text you have written, it is recommended to explain this in the 'Declaration regarding the use of generative AI tools' section.
· You also certify that you have not resorted to external help, e.g. in the form of ghost writers.
· Some forms of assistance are allowed. This applies in particular to the mentoring by your supervisor and the members of your advisory team not least regarding the research design, conception and data analysis. Assistance regarding the style, linguistic expression, and proof reading (i.e. correction of grammar and typographical errors) is also permitted if it does not change the content of your work. These contributions should be explicitly stated in the acknowledgements, thus making transparent what assistance you have received.
If you submit a monograph, you should delete the sentence ‘Any contribution from colleagues is explicitly stated in the authorship statement of the published papers.’
Note: this is where page numbering begins, with lower case roman numerals.

The following four pages (for dedication, epigraph, supervisory team, preface) are optional: you may or may not want to include them in your dissertation. You might choose to include one, two, three or all four of these pages. If you want to include none, just delete them. Make sure you do not only delete the text, but also the page breaks, so that you do not have empty pages. 
Include a dedication is if you want to dedicate this dissertation to a person. The dedication is usually only a brief statement with the name(s) of (a) persons(s) you want to dedicate your thesis to. There is no explanation to why (as it is done in the acknowledgements), but you can include your relationship with the person (e.g. “This thesis is dedicated to my precious daughter Ellie.”).
This thesis is dedicated to…


An epigraph is a short quote that is particularly meaningful to you, and/or that you want to use to set the tone or suggest the theme of your research (see example below).
As for the future, the aim is not to predict it, but to enable it.
Antoine de Saint-Exupéry, Citadelle, 1948


[bookmark: _Toc160287967]Supervisory team and reviewers
On the title page, only the supervisor and possibly co-supervisors are named. If you want, you can include a page with the names of all the members of your supervisory team, and possibly the reviewers (adapt the title above as appropriate, and possibly delete the subtitles if you only list the supervisory team members). 
This is only a list with their role (advisory team / reviewers), and include all academic titles as well as affiliation (organisation, or institute, department, university). There is no additional information e.g. on how they contributed to your work, which is done in the acknowledgements. 
Supervisory team

Reviewers



[bookmark: _Toc160287968]Preface
In some cases, you might want to include a separate page in which you provide information on the broader context in which the dissertation was written (in most cases this information is included in the acknowledgements, where the wording is less formal). 
You can use a preface to refer to a larger research project, or a research program within which your research took place. On this page you can include the logo of an organisation that hosted you, or of the research project which funded your research (you cannot include that logo on the cover page). Below you find a few text bits that might help you formulate the preface.
This research was conducted with the generous support of the Austrian Federal Ministry of XYZ. Additional financial support for data analysis was provided by XYZ.
This research was financed by … and conducted at the Institute of …. over the period January 2021 to December 2024, in cooperation with ….
The research presented in this doctoral dissertation was conducted in the framework of the project “XYZ”, funded by XYZ (grant number: xxx)
This dissertation was funded by a fellowship of the XYZ and supported by the ACRONYM Project [Project number] from the Austrian Science Fund (FWF) and from the European Research Council (ERC) under the European Union’s Horizon 2020 research and innovation program grant agreement No. xxxxx.


[bookmark: _Toc160287969]Acknowledgements
The acknowledgements have two purposes: (1) to document and make transparent the assistance you have received and that is permitted (see the affidavit). You thus clarify that while this dissertation is your work and yours alone, the research process throughout your doctoral studies is a collaboration which covers many aspects of life in academia; and (2) to extend a ‘thank you’ to all those who have contributed in any way to your doctoral journey. 
The acknowledgements thus usually cover three groups of people: 
· your supervisor, advisors and colleagues who have provided scientific input in the design and implementation of your research and the interpretation of the results, especially through discussions; 
· people who have helped you with the layout, wording, spelling, grammar, graphics of this dissertation; 
· partners, family, friends, flatmates, colleagues, etc. who have provided you emotional, moral, material or financial support throughout the years of your doctoral journey.
It is a good idea to start this section early, to make sure you do not forget anyone...
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You will need to update the table of content manually: right click anywhere on the table and select ‘update field’.
As the table of content is aimed at providing an overview of the work, you might want to make it fit on one page, e.g. by selecting the number of levels included (possibly include only the first two levels), or by reducing the space between the lines (select the whole table and then go to Format > Paragraph > Spacing after: 0 pt)
Also, to make it easier for the reader to go to specific sections, it is good to ensure that when you save the file in pdf format, you ensure that links are ‘live’ (i.e. by clicking on an entry in the table of content, the reader is automatically taken to that section). Thus use the ‘create pdf’ option in the Acrobat tab, rather than File > Print > pdf.


[bookmark: _Ref72767003][bookmark: _Toc160287971]List of publications
[bookmark: _Toc160287972]Publications that comprise the main part of this cumulative dissertation
Here you list the papers which you submit as part of your cumulative dissertation. These must fulfill all the criteria set forth in the curriculum and guidelines of your doctoral studies. 
For each paper include:
· the full bibliographic information, including the DOI, and if possible a hyperlink to the journal webpage with your abstract; 
· the processing status (accepted, in press, published);
· a declaration of authorship (see e.g. CRediT https://casrai.org/credit). Please describe in detail what your contribution was, and how each co-author contributed to the paper. This is important as the dissertation is not to be judged on the papers themselves, but on your contribution to the papers. This declaration should be provided for each paper, whenever there is more than one author. 
[bookmark: _Toc160287973]Additional contributions
During the course of your doctoral studies, you might have produced additional contributions that are not closely related to the overall topic of your dissertation, or that do not fulfill the criteria as stated in the guidelines of your doctoral studies, e.g. unpublished manuscripts, review articles, short reports, short papers included in conference proceedings. These additional contributions are not mandatory, but you might want to refer to them. You then have two options:
· You may choose to include them in full-text in this dissertation, e.g. because you refer to them in the introductory overview and they add important insights, completing your contribution to the state of knowledge. Then list these additional contributions here, with full bibliographic information and a declaration of authorship; and add the full-text in the same way as the papers you submit as the main part of your cumulative dissertation. Please ensure that you clearly distinguish between these contributions and the publications you submit to fulfill the criteria of a cumulative dissertation by using the sub-heading ‘Additional contributions’.
· You may choose to just provide the information to the examiners and readers, giving them a more complete picture of your scientific productivity during your doctoral studies. In this case you delete the sub-heading ‘Additional contributions’ (above), and only list them in your ‘Academic CV’ (see Appendix B). You then do not include the full-text in your dissertation.
If you submit a monograph, delete this page.


[bookmark: _Toc160287974]Abstract
This should be the abstract in English as it will be included in the BOKU Abstracts-Database, see: https://short.boku.ac.at/w3gvv3. It should thus have max. 2.000 characters (incl. spaces) and be written as a single paragraph. The abstract should include a brief statement of the problem, the specific topic you addressed, a brief exposition of methods, and the most important results/findings of your research and conclusions. It would be desirable for the abstract to be comprehensible to scientists outside your particular field of research.
If you want to provide a more comprehensive summary of your work (i.e. over 2.000 characters) you can do so in a ‘Summary and conclusions’ section of your ‘Introductory overview’.
[bookmark: _Toc160287975]Kurzfassung
Abstract in German. This is a translation of the English abstract, with max. 2.000 characters, including spaces.


i

[bookmark: _Toc160287976]Introductory overview
This is where you start the text of your thesis if it is a monograph, or the text of your framework paper, if it is a cumulative dissertation. Delete this paragraph and start typing. If your text is purple, highlight the text and select the style ‘normal’ in the ribbon (see Figure 1). All following paragraphs will automatically have the style normal.
[image: Screenshot of the MS Word menu, indicating how to select styles]
[bookmark: _Ref73762768]Figure 1: Selecting the style 'normal' for your normal text paragraphs
Note: this is page 1 (all previous pages are numbered using lower-case roman numerals), so be careful not to delete the ‘section break’ inserted in the previous page (use the ¶ button in your ribbon to show formatting marks).
[bookmark: _Toc160287977]Setting the scene or How to use this template
This template is mostly aimed at providing you guidance on how to organise the various potential items in the ‘front matter’ (everything that comes before this introduction chapter) and the various potential items of the ‘back matter’ (everything that comes after your references). As an added bonus, the template includes some helpful information regarding the content of the introductory summary for a cumulative thesis, and some helpful hints for formatting your dissertation using MS Word.
Thus, of this template,
· The cover page is compulsory (design and content), only change title of your dissertation, name, academic degree, advisor
· The organisation of the front matter is recommended
· Everything else is entirely up to you (e.g. the font you use, how you format the headings, whether you insert a header, etc.)
To help you navigate the various sections in the document, you may select View > Navigation Pane, and then select the ‘document map’ (see Figure 2).
[image: Screenshot of the MS Word menu, indicating how to make the document map visible]
[bookmark: _Ref114822045]Figure 2: Making the structure of the document visible for easy navigation
If this is the beginning of your introductory overview (i.e. Rahmenschrift) this is the section where you would review the broader literature on your research topic, the ‘big picture’, thus allowing you to situate your research and justify why the specific question that you have addressed in your dissertation is relevant and worthy of in-depth research.
[bookmark: _Toc160287978]Research questions or Two types of dissertations
If you are using this for your cumulative dissertation, this is the section where you would explain what you wanted to learn, what your research objective, your specific research questions were, and how they are linked. You will be referring to these research questions, i.e. providing answers, in section 1.4 contributions. 
There are two types of dissertations: monographs and cumulative dissertations. Much of this template is targeted towards a cumulative dissertation as this is the most common at the BOKU. However, for those wanting to use the template for a monograph, you simply delete all the sections for a cumulative dissertation and happily start writing your text.
[bookmark: _Toc160287979]Monograph
The monograph is the traditional form of dissertations. It is essentially similar to a book, with a comprehensive and complete treatise on a single subject (check the guidelines accompanying the curriculum of your doctoral study for a definition of the monograph). Generally a monograph comprises an introduction, research questions and hypotheses, a presentation of the theoretical framework and methods used, a results section, as well as a discussion and conclusions. Importantly, a monograph cannot include chapters that have the character of an independent journal article, i.e. it is clearly distinct from a cumulative dissertation, and not a cumulative dissertation with yet-unpublished manuscripts.
When using this template, you might want to start by renaming header 1 as ‘1. Introduction’ (rather than ‘1. Introductory overview’). And you might want to read section 1.3 before you delete all of the text here and start actually writing your dissertation! 
If you are using this template for a monograph, then the references should also be a separate chapter, i.e. a ‘Heading 1’ (not a ‘Heading 2’ as for a cumulative dissertation, since the references listed there are only those of the introductory summary)
[bookmark: _Toc160287980]Cumulative dissertation
The cumulative dissertation is a publication-based dissertation. It is thus composed of two main parts: the Introductory overview (‘Rahmenschrift’ or ‘framework paper’) as well as two or more papers accepted for publication in a scientific journal. These papers must be connected by an overarching research question. Check the specific requirements of the ‘framework paper’ in the guidelines of your doctoral studies. Usually it sets the scene by introducing the topic of your dissertation, presenting an overview of the state of the art, and how each of your papers advanced it. 
Note that – unless you have sole-authored publications – this introductory overview is the only text that the examiners will have to assess your ability to convey scientific content in a well-structured and well-argued manner. It should convincingly demonstrate your mastery of your research topic, as well as argue how your publications are linked (rather than being a more or less random collection of publications that might have originated in various research projects), and that they have contributed to advance the contribute the state of knowledge in your field. Do not underestimate the importance of this introductory overview for convincing the examiners that your work is worthy of a doctorate.
It is generally recommended that this introductory overview has at least 15 pages, but discuss the length and structure with your supervisor. 
This template includes some general suggestions on how to structure the introductory overview, but it is recommended that you consult cumulative dissertations that were submitted at your Institute or Department, to see how previous doctoral students have approached it.
Generally, the introductory overview should achieve three aims:
· Embed your research in a broader context: Why did you choose to study what you did? What is the issue at hand and how does your dissertation position itself within the broader debates in the literature? What is the gap in knowledge that you focus on? 
· Give an overview of your dissertation: What is the main research question or research objective you have pursued? What methods did you use? What is the ‘red thread’ that runs through your publications? How do the individual publications build on each other? How do they complement each other? You should let the reviewer and the reader know how the pieces of the puzzle (i.e. your publications) fit together, rather than letting them guess because for you it is self-evident. 
· Summarize your contribution to the literature, which might be theoretical or empirical. Here you might want to briefly summarize each paper and highlight how each has advanced the state of knowledge in your field. You can also include an overall summary of your whole dissertation, which allows you to convey the key message in more detail than the 2.000 characters allowed in the abstract.
[bookmark: _Toc160287981]Methods or Some hints on formatting
If you are using this template for your cumulative dissertation, this is where you would provide a fairly detailed description of the overall design of your empirical work, i.e. data you collected and how you analysed it. Explain how the various data sets – which you might have published in different papers – are linked, how your empirical data collection was designed as coherent whole. You might show how the data sets build on each other or how they approach the same topic from several complementary perspectives.
[bookmark: _Toc160287982]Using the Styles for a consistent formatting
You are of course entirely free to modify the font you use, how the headings look like, how much space you insert before/after a paragraph, how wide your margins are, etc. so as to suit your personal preferences and aesthetics. To ensure that the choices you make are applied consistently throughout the document, and thus giving it a polished look, it is strongly recommended to use the ‘Styles’. You find the styles either in your ribbon, or in your menu (Format > Style). To change a style, you only need to right click on a style in the ribbon and select Modify (Figure 3). By modifying the formatting in this way, MS Word will systematically update all the text to which this particular style was applied (you see what style by placing your cursor anywhere in that paragraph and looking at which style is highlighted in the Style ribbon). 
[image: Screenshot of the MS Word menu, indicating how to modify styles]
[bookmark: _Ref72165441]Figure 3: If you right click on a 'styles' in the ribbon you can modify it. You can also open the styles in a separate panel
Much of the body text will be of the Style ‘normal’. To apply a style, just select the text using your cursor and then click on the style in the ribbon.
Within the body text, each paragraph should be clearly distinguishable, even if the last line goes right until the right margin. To ensure this, you can either intend the first line, or insert a space after each paragraph (the way it is done in this template, where there is a 6 pt space after each paragraph). Formatting your ‘normal’ paragraph this way is much more efficient than inserting e.g. a ‘hard return’ between paragraphs (select the show/hide tool (¶) in the ribbon to see where you are using ‘hard returns’ to create space). To modify the Style of the ‘normal’ paragraph (see Figure 4) to suit your preferences, use the feature Format > Paragraph > Space before (or after). 
[image: Screenshot of the MS Word menu, indicating how to modify the formatting of the style 'normal']
[bookmark: _Ref72162249]Figure 4: If you click on 'format', you can modify the appearance of the style you selected
[bookmark: _Toc160287983]Formatting headings with/without numbering
You should also use the ‘Style’ function to format the headings, including the space before/after each section headings. Usually, the higher-level headings have a larger font, and more space before and after the paragraph, compared to lower-lever headings. 
You can also format other features of the ‘headers’. For example currently the style for ‘Header 1’ automatically inserts a page break before the header, so that each chapter starts on a new page. If you do not want that, then you just change it in the Style: right click on Heading 1 in the ribbon (see Figure 3) > Modify… > Format > Paragraph > unselect ‘Page break before’. This will ensure that all Header 1 are automatically modified, thus ensuring consistency throughout your dissertation.
Note that much of the ‘front matter’ (i.e. Affidavit, Supervisory team, etc.) are also using the Style ‘Heading 1’, however the numbering has been supressed (go to your ribbon and unselect the numbering, see Figure 5).
[image: Screenshot of the MS Word menu, indicating how to unselect numbering of headers]
[bookmark: _Ref72764315]Figure 5: Position your cursor anywhere in your heading, then unselect numbering 
[bookmark: _Ref72387204][bookmark: _Toc160287984]Of figure captions and table titles
All figures and tables should be cited in the main text. Both figures and tables should be placed right after the paragraph in which they are first referred to, if they still fit on the same page. If not, you might move the figure on the next page, and move some text above the figure, so as to avoid a half-empty page. However the figure (or table) must still be part of the same section.
To ensure that your numbering is correct and that it updates even if you delete or insert a figure (or table) you must first insert a ‘caption’ and then use ‘cross-reference’ to refer to it in the text. To do so:
· insert your figure; 
· right click on the figure, and from the drop-down menu select ‘insert caption’. Select the label type (‘figure’) and type the text of your caption (you might want to insert a colon (:) or a dot (.) to separate the figure number from the caption text);
· to refer to a specific figure in the body text, click on ‘insert’ in your menu, and select ‘cross-reference’. Then under ‘Reference type’ choose ‘Figure’, and then select ‘only label and number’
If you delete a table or a figure or insert one higher up, you need to manually update the references in the text. To do so, select all your text (Ctrl + A), then right click anywhere, then select ‘update field’ to ensure that the numbering of all tables and figures are updated. If you have referred to the deleted figure in your body text, MS Word will insert a “Error! Reference not found.” You will need to delete it manually, since it now refers to a figure that no longer exists.
You can modify the style of the captions just like you modify any other style (see Figure 4). 
Note that the caption of a figure should be below the figure, the caption of a table should be above the table (see Table 1).
[bookmark: _Ref72162302][bookmark: _Ref72162281]Table 1: The title of a table should be above the table
	
	Column 1
	Column 2

	Row 1
	
	

	Row 2
	
	


[bookmark: _Toc160287985]Inserting breaks
‘Breaks’ are an important formatting feature. There are two main type of breaks used in this template: section breaks, and page break. Section breaks (in the menu select ‘Insert’ > Break > Section break (next page)) are most useful if you want to change the header or the footer. For example at the end of the page for the ‘Kurzfassung’ there is a ‘Section break (next page)’ which allows you to change the page numbering from lower case roman numerals to Arabic numbering, and to start the numbering again at 1. This is done by double clicking on the footer (where the page numbering is), then in the ribbon unselect the 'Link to previous’ icon (see Figure 6), and then go to ‘Insert > Page Numbers > Format > Start at 1.
[image: Screenshot of the MS Word menu, indicating how to unlink a footer]
[bookmark: _Ref73716676]Figure 6: To change page numbering, you need to unlink a footer from the footer in the previous section
Section breaks are also used at the end of the ‘cover page’ for each publication (see ‘Chapter 2. Paper I’ and ‘Chapter 3. Paper II’) as this allows to ensure that the page number is correct for Paper II (and Paper III), taking into account that you might insert the published paper, once you have converted this document into a pdf file.
Page breaks are used as part of the Style of Heading 1, to ensure that each Chapter starts on a new page. 
Do not use page breaks to keep text together (e.g. to ensure that two paragraphs stay on the same page). For this right-click anywhere on the paragraph, select ‘Paragraph…’ select the tab ‘Line and Page breaks’ and then select e.g. ‘keep with next’ (see Figure 7). This ensures that if you delete a larger chunk of text, the two paragraphs you want to maintain together, will move up, rather than you having a half empty page (which would be the case if you inserted a ‘page break’). 
[image: Screenshot of the MS Word menu, indicating how to ensure that paragraphs remain on the same page]
[bookmark: _Ref73716888]Figure 7: to ensure that two paragraphs stay on the same page, select 'Keep with next'
Note that all headings automatically ‘stick’ with the first paragraph, as they are formatted to ‘keep with next’.
To see where you have inserted section breaks or page breaks, select the show/hide tool (¶) in the ribbon.
[bookmark: _Toc160287986]Formatting your document so that it is accessible
The Directive (EU) 2016/2106 on the accessibility of websites, all pdf-documents that can be downloaded from a website should comply with the international standard PDF/UA (universal access). This enables them to be accessible to people who are visually impaired. A document is accessible if it is formatted in such a way that a screen reader app can render the information correctly as speech or braille output. Screen readers ‘linearize’ the (visual) information on the screen, i.e. they read the information from left to right and from top to bottom. For such programs to be able to reproduce the information in the right order, it is necessary for the formatting of the Word document to make it clear what is to be read when and how. 
For your dissertation to be as accessible as possible, it is helpful to format it accordingly, i.e:
· The structure of your document should be clear: just because a text looks big, bold and cantered, it is not a heading for a screen reader. By using the Styles, the headings are ‘tagged’ and thus recognizable as such by the screen readers. Style sheets also reflect the hierarchy of the content (headings, body text), so that visually impaired people can navigate through the text instead of having to wait for the screen reader to read everything in order.
· Larger spaces between paragraphs or before/after a heading should never be created by blank lines (these are read by screen readers as 'blank line' or 'blank paragraph'). To create spacing, either use the format templates or define the spacing for an individual paragraph (Format > Paragraph > Space before/after).
· Some visually impaired people cannot see images. Therefore, the content and intention of each figure should be described with a short text (80-120 characters of alternative text – alt text). Simply right-click on an image and select 'Edit Alt Text'.
· Figures must be included using the 'In line with text' option, otherwise they may not be read in the correct order (Picture format > Wrap text > In line with text)
· Images that are purely decorative should be marked as such (right-click image > edit alt text > check box) then they will not be read out. It should be noted that information in the header and footer is automatically marked as 'decorative' and is therefore not read out.
· In tables, avoid using merged cells, since the reading order becomes unclear. Tables should not be used as a design element or for formatting.
· The Word file should include metadata, especially with the title and author name (File > Properties).
MS Word can help you identify weaknesses in accessibility (Review > Check Accessibility). MS Word can also read the text aloud (Review > Read Aloud). The free PDF Accessibility Checker (PAC) can be used to check whether a PDF file meets the PDF/UA criteria.
For more information on the subject of making documents accessible, see e.g. the corresponding MS Word website.
[bookmark: _Toc160287987]Contributions
[bookmark: _Toc160287988]Paper I
This is where you summarize on 1-2 pages the content of your paper, and link the key insights you published in this paper and to the broader literature you reviewed in the preceding sections (which presented the broader context of your research). The aim is to highlight for the reader, how this paper contributed to the state-of-the-art, how you added to the body of knowledge in your field. Also, make sure that you clearly link the insights published in this paper to the research question(s) you have stated in Section 1.2.
[bookmark: _Toc160287989]Paper II
This is the same as for Paper I: an extended abstract of 1-2 pages.
[bookmark: _Toc160287990]Summary and Conclusions
This is where you can provide an extended abstract of your whole dissertation. This is particularly useful if you have included a short abstract (i.e. kept to the max. 2.000 character-limit of the BOKU Abstracts-Database). It provides a 1-2 page summary of your work, including:
· The motivation driving your dissertation, i.e. what topic did you choose? Why did you choose it? Why is this issue/problem relevant? For whom?  
· The specific purpose of your research, i.e. what research question(s) you addressed (which is narrower than the overall topic)
· How you addressed it, i.e. what methods you used, what data you collected
· What your results are, i.e. the answers to the research questions
· The significance of your research, i.e. what new insights have you generated? What contribution does your dissertation make to the literature? How as it advanced the state of knowledge?
This summary should be convincing, to the examiners and the reader, providing a concise statement on how you have contributed to the state of the art, and that your research is at doctoral level.
[bookmark: _Toc160287991]References
This is where you include all the references to the publications you have cited in your Introductory overview.
Use the reference style that is common in your discipline. It is helpful to use a citation manager (e.g. EndNote, Citavi, Mendeley) to ensure that all references will be included in the reference list. Please still check if each reference has all the bibliographic references (many of the reference managers ‘automatically’ extract the bibliographic information the pdf file of a paper, however, this is not fool proof!).
Ensure that each reference can be found easily, e.g. by using a ‘hanging indentation’ (Format > Paragraph, see Figure 8). This ensures that the name of the first author can be found easily (see examples below). You can also use the predefined Style ‘References’, however note that using that style will delete any additional formatting, e.g. the use of italics for the journal or book title. 
[image: Screenshot of the MS Word menu, indicating how to format a hanging intention]
[bookmark: _Ref72166438]Figure 8: Format paragraph using a hanging indentation
Jaksic, D; Sertic, M; Kifer, D; Kocsube, S; Turk, AM; Nigovic, B; Sarkanj, B; Krska, R; Sulyok, M; Klaric, MS (2021). Fungi and their secondary metabolites in water-damaged indoors after a major flood event in eastern Croatia. Indoor Air 31(3): 730-744. https://doi.org/10.1111/ina.12777
Mairinger, T; Loos, M; Hollender, J (2021). Characterization of water-soluble synthetic polymeric substances in wastewater using LC-HRMS/MS. Water Res. 190, 116745. https://doi.org/10.1016/j.watres.2020.116745
Papathoma-Kohle, M; Thaler, T; Fuchs, S (2021). An institutional approach to vulnerability: evidence from natural hazard management in Europe. Environ Res Lett. 16(4), 044056. https://doi.org/10.1088/1748-9326/abe88c
[bookmark: _Toc160287992]Paper I
If you submit a cumulative dissertation, here is where you include your publications in full-text. Some doctoral students prefer to include the publications within the ‘framework paper’, e.g. as a ‚result’ section, before the conclusion of the introductory overview. That option avoids having to summarize each paper in 1-2 pages, however it tends to make it more difficult to read the ‘introductory overview’ as one convincing text sole-authored by you. 
If your paper is already published (or ‘in press’) and you received permission from the publisher to use paper in its final published form, this page should be used as a ‘cover page’, where you write the full bibliographic reference (and may be repeat the contributions of each author (see section List of publications). The main purpose of this page is thus to ensure that it is listed correctly in the table of content. 
You then insert the paper starting on the next page. It may be easier to insert the paper after you have saved this file as a pdf file. In other words: complete the work in the Word-document, save it as a pdf, and then in Adobe Acrobat, you compile your complete dissertation.
In the pdf file of your published paper, you might want to insert an additional page numbering, using the header/footer function in Adobe Acrobat. This will ensure a consistent page numbering throughout your doctoral dissertation.
At the end of this page there is a ‘section break (next page)’. This allows you to format the page numbering on the next page.
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[bookmark: _Toc160287993]Paper II
This is the ‘cover page’ for your second paper. Include the full bibliographic reference to the paper here, just as you did for Paper I on the previous page.
As there is a ‘section break’ at the end of the previous page, you can adjust the page numbering on this page. This allows you to take into account the number of pages that your Paper I has, so that this page has the right page number, and will be listed in the Table of Content accordingly. 
To illustrate: the previous page is page 9. Let’s assume your Paper I has 10 pages, then this page needs to be page 20. To adjust the page number (see Figure 9): 
· double click close to the page number to activate the footer, 
· ensure that the footer is not ‘linked to previous’; 
· click on the page number to select it, 
· then go to ‘Insert’ in the menu > Page Numbers > Format > ‘start at…
[image: Screenshot of the MS Word menu, indicating how to change the page number to start with a specific page number]
[bookmark: _Ref114822299]Figure 9: How to ensure that a page has a specific page number


[bookmark: _Toc160286394][bookmark: _Toc160287994]Declaration of the use of generative AI tools
The field of Artificial Intelligence (AI) applications is evolving rapidly. AI offers new possibilities and also poses new challenges. In the context of a master's thesis, text-generating AI tools (such as ChatGPT) can play a pivotal role. However, it is crucial to use such AI tools with careful consideration and responsibly (see BOKU Framework for Dealing with Text-Generating AI Systems: https://short.boku.ac.at/KI).
Good scientific practice requires that all contributions of others to your thesis be identified as such. Texts generated with the help of AI do not qualify as your independent work and, therefore, should be clearly identified, just as you would when citing scientific literature. In other words, texts generated with the help of AI tools but not identified as such would be considered as plagiarism. This applies to all texts that were written about without significant effort on your part, i.e., both literal or paraphrased use of text generated by an AI tool. The afidavit also refers to the use of generative AI tools.
However, AI tools can also be used to revise text you have written, for example: 
· To structure or organize your text 
· To generate drafts for section headings or the title of the thesis 
· To create a rough draft of the abstract 
· To list the key statements of your work for the conclusions 
· To translate the abstract 
· To linguistically enhance text passages
We recommend that you make this legitimate use of AI tools transparent, not least to counter potential accusation – in the event of scrutiny through plagiarism software or AI detectors – that (a part of) your master's thesis was authored by an AI tool. 
Thus, in this section briefly summarize which AI tools you have used and for what purposes. This can be done in great detail (see, for example, the table in Gimpel et al. 2023; weblink) or summarily, for instance: "In writing this master's thesis, I used Grammarly to rectify grammatical and orthographic errors. I used ChatGPT to enhance the stylistic elements of some formulations in my text. Moreover, I used DeepL to translate an initial version of the German abstract, using the English abstract that I had previously written."
If you have used AI tools to generate figures and the like, we recommend that you note this beneath the figure or as a footnote.

Further reading:
Gimpel, H., P. Dilger, L. Lämmermann, N. Urbach (2023). COGNISANCE: Declaration of generative AI tool usage in higher education tests. Research Center for Information Management, University of Hohenheim. (weblink)
[bookmark: _Toc160287995]List of abbreviations
This section is optional. If relevant include a list of abbreviations and/or acronyms. This is mostly necessary if you are using many and/or uncommon abbreviations. If you only use a few abbreviations or only common abbreviations (e.g. EU for European Union), it is sufficient to spell them out the first time you use them in the Introductory summary.
Note that you should adjust the page numbering on this page, so that it is correct after inserting your Paper II (and Paper III), thus ensuring that this page will have the correct page number, and will be listed in the Table of Content accordingly. 
[bookmark: _Toc160287996]List of tables / figures
This section is optional. Lists of tables and figures can be included, if you feel these are helpful to the reader. For this you need to use the tool ‘add caption’ under references in MS Word to add figure captions (see section 1.3.3), this then allows MS Word to generate a list with the captions of all figures.


[bookmark: _Toc160287997]Appendix A: Survey
This section is optional. This is where you include additional material that you referred to in the text, e.g. survey questions, interview schedule. 
[bookmark: _Toc160287998]Appendix B: Academic CV
This section is also optional. You might want to include a complete list of published papers, conference presentations, research projects you were part of, patents, awards, prizes, etc. to document your scientific activities and productivity.
However, it is strongly discouraged to include a biographical sketch or conventional CV in your thesis. It tends to include personal information (place and date of birth, home address, email address, phone number, where you went to school, etc.), and it is quite possible that you might not want this information to be publicly and permanently available for download from the internet.
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